client error

g2zer0

New Member
Joined
Jul 1, 2019
Messages
3
Reaction score
0
Achievement
had the same problem.

fixed it by trying to run /browser/9hbrowser
there you see the error messages, and whats missing.

the fix for me was:

apt install zenity
apt install libxss1
 

About us

  • Our community has been around for many years and pride ourselves on offering unbiased, critical discussion among people of all different backgrounds. We are working every day to make sure our community is one of the best.

Quick Navigation

User Menu